CVE-2019-12922 - Shun's Blog - 致力于关注黑客技术、网络安全、WEB安全。-Shun's Blog - 专注于网络安全,WEB安全,漏洞发布,渗透技术,黑客攻防,攻防演练,是一个综合性黑客技术分享交流博客。

七彩网络

关注WEB安全、网络安全

标签关键词

关于 CVE-2019-12922 的文章共有1条

安全通告

【漏洞预警】CVE-2019-12922:phpMyAdmin 跨站请求伪造漏洞

0x01漏洞描述 phpMyAdmin 是一个 MySQL 和 MariaDB 数据库的免费开源管理工具,广泛用于管理 WordPress、Joomla 和许多其他内容管理平台创建的网站的数据库。 近日,安全研究人员Manuel Garcia Cardenas披露了phpMyAdmin的一个跨站请求伪 造(CVE-2019-12922)漏洞。攻击者可利用该漏......

阅读(2541)评论(0)